vidéo illisible

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
jaja3

Messages : 2702
Points : 6941
Réputation : 3351
Date d'inscription : 22/10/2016
Age : 78
Localisation : Occitanie : Hérault
Voir le profil de l'utilisateur

Messagejaja3 le Mer 14 Juin - 9:16

  • 18px
  • 24px
:bonjour2:

sur ce post
http://tutos-a-migau.forumactif.com/t722-wilfried-et-jlmic-en-balade-ca-dechire#6435

:heu: je ne vois pas la vidéo, normal ?

[adm]Bonjour,
message scinder pour éviter d'encombrer le sujet en question
[/adm]


★·.·´¯`·.·★jaja★·.·´¯`·.·★

Le Forum

Facebook


la chaine youtube


avatar
jaja3

Messages : 2702
Points : 6941
Réputation : 3351
Date d'inscription : 22/10/2016
Age : 78
Localisation : Occitanie : Hérault
Voir le profil de l'utilisateur

Messagejaja3 le Mer 14 Juin - 10:11

  • 18px
  • 24px
ben, moi j'ai ça


-------------------------------------------------------------------------

et pourtant je visionne sans problème la vidéo de la Balade à Lisieux avec Wilfried


★·.·´¯`·.·★jaja★·.·´¯`·.·★

Le Forum

Facebook


la chaine youtube


avatar
les iles

Messages : 1316
Points : 4360
Réputation : 2223
Date d'inscription : 22/10/2016
Age : 69
Localisation : bretagne sud
Voir le profil de l'utilisateur

Messageles iles le Mer 14 Juin - 10:32

  • 18px
  • 24px
et là tu la vois ?

avatar
jaja3

Messages : 2702
Points : 6941
Réputation : 3351
Date d'inscription : 22/10/2016
Age : 78
Localisation : Occitanie : Hérault
Voir le profil de l'utilisateur

Messagejaja3 le Mer 14 Juin - 10:48

  • 18px
  • 24px
nooooon !!!!!!!!!!!

merci quand même d'avoir essayé @les iles
Attendons de voir ce qu'en pense JL .........


★·.·´¯`·.·★jaja★·.·´¯`·.·★

Le Forum

Facebook


la chaine youtube


avatar
les iles

Messages : 1316
Points : 4360
Réputation : 2223
Date d'inscription : 22/10/2016
Age : 69
Localisation : bretagne sud
Voir le profil de l'utilisateur

Messageles iles le Mer 14 Juin - 11:03

  • 18px
  • 24px
publié par :



avatar
jlmic
Administrateur
Administrateur
Messages : 1693
Points : 5021
Réputation : 2036
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://balades-normandes.forumactif.com/

Messagejlmic le Mer 14 Juin - 12:10

  • 18px
  • 24px
jaja3 a écrit:je ne vois pas la vidéo, normal ?

vas dans ton profil puis préférences et regardes si "toujours activer le html" est coché

sinon sous quel OS tu es là ? .......... W10?



avatar
jaja3

Messages : 2702
Points : 6941
Réputation : 3351
Date d'inscription : 22/10/2016
Age : 78
Localisation : Occitanie : Hérault
Voir le profil de l'utilisateur

Messagejaja3 le Mer 14 Juin - 12:45

  • 18px
  • 24px
:bjour:

je suis sur mon Seven bureau pour quelques jours encore, histoire de RJ45 ...

JL, je viens de regarder : le html est bien coché.
En plus, je n'ai pas ce problème avec tes autres vidéos !

j'ai la dernière version de FlashPlayer.


★·.·´¯`·.·★jaja★·.·´¯`·.·★

Le Forum

Facebook


la chaine youtube


avatar
migau
Administrateur
Administrateur
Messages : 2279
Points : 7630
Réputation : 4006
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://informaticsclubs.forumactif.org/

Messagemigau le Mer 14 Juin - 13:02

  • 18px
  • 24px
hello

quel navigateur ?

sinon essai avec un autre navigateur déjà installé ?


★·.·´¯`·.·★migau★·.·´¯`·.·★
               

Le Forum

   
   

Facebook

   
   
           

la chaine youtube

   
   
avatar
jaja3

Messages : 2702
Points : 6941
Réputation : 3351
Date d'inscription : 22/10/2016
Age : 78
Localisation : Occitanie : Hérault
Voir le profil de l'utilisateur

Messagejaja3 le Mer 14 Juin - 13:14

  • 18px
  • 24px
Bingo migau,

avec Google Chrome je le vois !

mais pourquoi non avec FFox, alors que c'est bon pour les autres vidéos de JL


★·.·´¯`·.·★jaja★·.·´¯`·.·★

Le Forum

Facebook


la chaine youtube


avatar
migau
Administrateur
Administrateur
Messages : 2279
Points : 7630
Réputation : 4006
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://informaticsclubs.forumactif.org/

Messagemigau le Mer 14 Juin - 14:12

  • 18px
  • 24px
on va demander à Jlmic d'où vient cette vidéo (de facebook, je pense)

tandis que les autres vidéo de Jlmic ou les miennes sont des MP4 hébergées sur Youtube

c'est un blocage du renard de Feu

en anglais

Fire = le feu
Fox = renard


as tu désactivé ton ou tes bloqueurs de pub  sur cette page

Edit= c'est facebook

clic sur ce lien avec Firefox, obtiens-tu la page

https://www.facebook.com/littlethingscom/videos/826012114274829/


★·.·´¯`·.·★migau★·.·´¯`·.·★
               

Le Forum

   
   

Facebook

   
   
           

la chaine youtube

   
   
avatar
jaja3

Messages : 2702
Points : 6941
Réputation : 3351
Date d'inscription : 22/10/2016
Age : 78
Localisation : Occitanie : Hérault
Voir le profil de l'utilisateur

Messagejaja3 le Mer 14 Juin - 14:48

  • 18px
  • 24px
Oui migau, avec ton lien j'arrive sur la vidéo de Jlmic

:thanks:


★·.·´¯`·.·★jaja★·.·´¯`·.·★

Le Forum

Facebook


la chaine youtube


avatar
migau
Administrateur
Administrateur
Messages : 2279
Points : 7630
Réputation : 4006
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://informaticsclubs.forumactif.org/

Messagemigau le Mer 14 Juin - 15:16

  • 18px
  • 24px
et tu la vois défiler ? avec Firefox 54.0


★·.·´¯`·.·★migau★·.·´¯`·.·★
               

Le Forum

   
   

Facebook

   
   
           

la chaine youtube

   
   
avatar
jaja3

Messages : 2702
Points : 6941
Réputation : 3351
Date d'inscription : 22/10/2016
Age : 78
Localisation : Occitanie : Hérault
Voir le profil de l'utilisateur

Messagejaja3 le Mer 14 Juin - 16:52

  • 18px
  • 24px
re

migau je ne vois toujours pas la vidéo humour sur le lien de jlmic avec FF 54.0

avec ton lien oui


★·.·´¯`·.·★jaja★·.·´¯`·.·★

Le Forum

Facebook


la chaine youtube


avatar
migau
Administrateur
Administrateur
Messages : 2279
Points : 7630
Réputation : 4006
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://informaticsclubs.forumactif.org/

Messagemigau le Mer 14 Juin - 17:03

  • 18px
  • 24px
donc on peut en déduire que ce n'est pas Firefox qui est en cause

çà vient peut-être de ton profil et des paramètres personnalisés et/ou ton bloqueur de pub pour ce forum


★·.·´¯`·.·★migau★·.·´¯`·.·★
               

Le Forum

   
   

Facebook

   
   
           

la chaine youtube

   
   
avatar
jaja3

Messages : 2702
Points : 6941
Réputation : 3351
Date d'inscription : 22/10/2016
Age : 78
Localisation : Occitanie : Hérault
Voir le profil de l'utilisateur

Messagejaja3 le Mer 14 Juin - 18:06

  • 18px
  • 24px
dans les préférences de mon Profil,  HTML est bien coché.

migau, je pense que je regarderai avec Google Chrome quand j'aurai un souci avec une vidéo.

j'ai vu que je peux avoir Im Translator, une fenêtre de navigation privée
comme avec FF.

Un bloqueur de Pubs, Malwarebytes seraient peut-être nécessaire !
MSE couvre t'il aussi Chrome ?

à vous lire


★·.·´¯`·.·★jaja★·.·´¯`·.·★

Le Forum

Facebook


la chaine youtube


avatar
migau
Administrateur
Administrateur
Messages : 2279
Points : 7630
Réputation : 4006
Date d'inscription : 21/10/2016
Localisation : Pays de la Loire
Voir le profil de l'utilisateur http://informaticsclubs.forumactif.org/

Messagemigau le Mer 14 Juin - 19:28

  • 18px
  • 24px
jaja3 a écrit:

Un bloqueur de Pubs, Malwarebytes seraient peut-être nécessaire !
MSE couvre t'il aussi Chrome ?


Jean Loup va trouver pourquoi ça ne marche, pas sinon pour le reste c'est un peu flou pour toi

un bloqueur de Pubs, c'est un module complémentaire ajouté au navigateur qui bloque comme son nom l'indique les PUBs
malwaresbytes s'occupe des malwares, les PUBs, c'est adwcleaner et Zhpcleaner

Mse est un antivirus, il s'occupe de tout ce qui est virus et non pas des PUBS

laissons Jean Loup trouver la solution


★·.·´¯`·.·★migau★·.·´¯`·.·★
               

Le Forum

   
   

Facebook

   
   
           

la chaine youtube

   
   
avatar
jlmic
Administrateur
Administrateur
Messages : 1693
Points : 5021
Réputation : 2036
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://balades-normandes.forumactif.com/

Messagejlmic le Jeu 15 Juin - 3:33

  • 18px
  • 24px
migau a écrit:donc on peut en déduire que ce n'est pas Firefox qui est en cause

hello :bonpain:

et bien moi je ne dirais pas ça
c'est bien une vidéo facebook mais postée en iframe

jaja a donc un souci avec firefox et les iframes

cette page explique pourquoi

il faut démarrer firefox en "safe mode" vider le cache et les cookies du forum et tester la vidéo

si cela fonctionne c'est qu'un addon fout le souc !

tu reviens en mode normal, tu désactives les addons et tu testes la vidéo
elle fonctionne ? .......... dans ce cas tu réactives les addons un par un  en prenant soin de tester la vidéo après chaque activation jusqu'à ce que tu trouves le coupable



avatar
jaja3

Messages : 2702
Points : 6941
Réputation : 3351
Date d'inscription : 22/10/2016
Age : 78
Localisation : Occitanie : Hérault
Voir le profil de l'utilisateur

Messagejaja3 le Jeu 15 Juin - 7:36

  • 18px
  • 24px
:bonjour2:

ton lien est en anglais, mais peu importe.
JL, je n'ai que uBlock et je l'ai désactivé pour tester ta vidéo/humour : je ne la vois toujours pas.
Donc, jai réactivé uBlock.

Dans les navigateurs en plus de FireFox, il y a Chrome, Opéra et bien d'autres ...

Bonne journée



★·.·´¯`·.·★jaja★·.·´¯`·.·★

Le Forum

Facebook


la chaine youtube


avatar
jlmic
Administrateur
Administrateur
Messages : 1693
Points : 5021
Réputation : 2036
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://balades-normandes.forumactif.com/

Messagejlmic le Jeu 15 Juin - 8:48

  • 18px
  • 24px
hello jaja

tu n'as pas redémarré en "safe mode"
Cliquez sur le bouton menu cliquez sur  et sélectionnez Redémarrer, modules désactivés…. Firefox démarrera avec la boîte de dialogue Mode sans échec.

pour infos les addons sont les extensions et (ou) les plugins
ublock est une extension .......... mais as-tu regardé au niveau des plugins ?
as-tu vidé le cache et supprimé les cookies ?

je récapitule
tu ouvres firefox, tu vides le cache, tu supprimes les cookies puis tu fermes firefox

tu ouvres firefox (pas besoin de venir sur le forum afin d'éviter de remettre un cookie) tu redémarres en "safe mode" (mode sans échec)
dans la fenêtre ci-dessous tu cliques sur "Démarrer en mode sans échec"


et tu nous donnes le résultat en venant ici pour lire cette vidéo



avatar
jaja3

Messages : 2702
Points : 6941
Réputation : 3351
Date d'inscription : 22/10/2016
Age : 78
Localisation : Occitanie : Hérault
Voir le profil de l'utilisateur

Messagejaja3 le Jeu 15 Juin - 11:00

  • 18px
  • 24px
Merci JL

je fais tout ça cet après-midi


★·.·´¯`·.·★jaja★·.·´¯`·.·★

Le Forum

Facebook


la chaine youtube


avatar
jaja3

Messages : 2702
Points : 6941
Réputation : 3351
Date d'inscription : 22/10/2016
Age : 78
Localisation : Occitanie : Hérault
Voir le profil de l'utilisateur

Messagejaja3 le Jeu 15 Juin - 15:23

  • 18px
  • 24px
Hello JL

de retour après une importante coupure de courant qui a impacté tout le village.

JL, je ne sais pas comment vider le cache et supprimer les cookies !

Je sais je suis un boulet !
ici, je désactive les modules avant de cliquer sur "Redémarrer, modules désactivés" ? ou bien ils seront désactivés ?



voici mes plugins

voici mes extensions

merci pour ta patience


★·.·´¯`·.·★jaja★·.·´¯`·.·★

Le Forum

Facebook


la chaine youtube


avatar
jlmic
Administrateur
Administrateur
Messages : 1693
Points : 5021
Réputation : 2036
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://balades-normandes.forumactif.com/

Messagejlmic le Jeu 15 Juin - 17:29

  • 18px
  • 24px
hello jaja

pas besoin de désactiver les modules (ils seront désactivés en cliquant sur le bouton)

pour vider le cache et les cookies (en 4 et 5 sur la capture suivante)




avatar
jaja3

Messages : 2702
Points : 6941
Réputation : 3351
Date d'inscription : 22/10/2016
Age : 78
Localisation : Occitanie : Hérault
Voir le profil de l'utilisateur

Messagejaja3 le Jeu 15 Juin - 20:05

  • 18px
  • 24px
 :bonjour:   :bsoir:

Merci jlmic pour cette super-capture !!
je me coucherai ce soir en ayant appris
deux ou trois choses de plus ...

Maintenant, je la vois très bien
ta vidéo/humour
 lol!
:thanks:  


★·.·´¯`·.·★jaja★·.·´¯`·.·★

Le Forum

Facebook


la chaine youtube


avatar
jlmic
Administrateur
Administrateur
Messages : 1693
Points : 5021
Réputation : 2036
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://balades-normandes.forumactif.com/

Messagejlmic le Ven 16 Juin - 10:28

  • 18px
  • 24px
hello jaja

donc si j'ai bien compris tu peux lire la vidéo maintenant, même en mode normal ?



avatar
jaja3

Messages : 2702
Points : 6941
Réputation : 3351
Date d'inscription : 22/10/2016
Age : 78
Localisation : Occitanie : Hérault
Voir le profil de l'utilisateur

Messagejaja3 le Ven 16 Juin - 13:04

  • 18px
  • 24px
Hello JL

:heu: hier je la voyais bien après avoir fait tout ce que tu m'as demandé de faire !

Ensuite j'ai remis uBlock à cause des Pubs et aujourd'hui, je ne la vois plus en mode normal

Retour à la case départ ...

Pas grave JL, je vais voir pour télécharger un autre navigateur.
Apparemment, Chrome est une usine à gaz d'après ce que j'ai pu en lire.

Bonne journée


★·.·´¯`·.·★jaja★·.·´¯`·.·★

Le Forum

Facebook


la chaine youtube


Contenu sponsorisé

MessageContenu sponsorisé

  • 18px
  • 24px

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Message personnel aux visiteurs

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum