soucis lecteur dvd (par gigi)

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Aller en bas

avatar
gigi

Messages : 473
Points : 1417
Réputation : 496
Date d'inscription : 23/03/2017
Age : 54
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 31 Mar - 13:50

  • 18px
  • 24px
C'est quand même bizarre, car avant ma mauvaise manipulation, mon lecteur fonctionnait !

Quand j'avais windows 8.1, il me demandait de faire la mise à jours du 10 et je me souviens que je l'avais fait avec l'aide de migau.

Tout c'était bien passé !

Pour mon psp, oui il était gravé et justement je voulais te demander si je pouvais prendre le dossier jaune jac software que j'avais sauvegardé et l'ajouter dans programmes file !

j'attends ta réponse et ensuite je fait tes manipulations !!

merci de ta patience !!
avatar
gigi

Messages : 473
Points : 1417
Réputation : 496
Date d'inscription : 23/03/2017
Age : 54
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 31 Mar - 13:54

  • 18px
  • 24px
jlmic a écrit:autre cas la lentille de ton lecteur est sale (il faudrait la nettoyer)
regarde cette vidéo pour voir comment faire

fait
avatar
gigi

Messages : 473
Points : 1417
Réputation : 496
Date d'inscription : 23/03/2017
Age : 54
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 31 Mar - 13:56

  • 18px
  • 24px
jlmic a écrit:et dernier cas, celui que j'ai appliqué pour ma fille mais qui ne va pas te plaire !!!
ouvrir le dessous du portable pour avoir accès au branchement du lecteur sur la carte mère, débrancher le lecteur, démarrer le pc puis l'arrêter, rebrancher le lecteur et redémarrer le pc

maintenant et après tout ça, si ton souci n'est pas résolu, que tu ne te sers pas souvent du lecteur, et que tu veux installer un logiciel que tu as sur un cd (psp je crois pour toi ) et bein, il te suffit de faire une image disque (iso) de ce cd avec le pc de ton mari puis de mettre ce fichier iso sur une clé usb pour le mettre sur ton pc.

Démonter arf pas pour moi !

Faire une image disque iso faut m'expliquer comment faire ..

merci
avatar
jlmic
Administrateur
Administrateur
Messages : 1690
Points : 5009
Réputation : 2027
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://balades-normandes.forumactif.com/

Messagejlmic le Ven 31 Mar - 16:08

  • 18px
  • 24px
hello

surtout ne pas mettre le dosier jaune de psp que tu as sauvegardé !!!
1) ça ne marchera pas
2) ça risque de t'empêcher d'installer psp par la suite

créer une image iso à partir d'un cd ...... ok, mais sous quel OS est le pc de Mr gigi ?



avatar
gigi

Messages : 473
Points : 1417
Réputation : 496
Date d'inscription : 23/03/2017
Age : 54
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 31 Mar - 16:10

  • 18px
  • 24px
Windows 7
avatar
jlmic
Administrateur
Administrateur
Messages : 1690
Points : 5009
Réputation : 2027
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://balades-normandes.forumactif.com/

Messagejlmic le Ven 31 Mar - 16:25

  • 18px
  • 24px
ok

je prépare un tuto .................. normalement dispo d'ici ce soir :voui:



avatar
gigi

Messages : 473
Points : 1417
Réputation : 496
Date d'inscription : 23/03/2017
Age : 54
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 31 Mar - 16:35

  • 18px
  • 24px
:thanks: jlmic
avatar
gigi

Messages : 473
Points : 1417
Réputation : 496
Date d'inscription : 23/03/2017
Age : 54
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 31 Mar - 16:45

  • 18px
  • 24px
jlmic a écrit:tu prends ça Chipset_Intel_Win8_64_Z9301021.zip
tu dézippes et tu installes, et tu reboot ton pc

fait aussi mais, toujours pareil  !!
avatar
jlmic
Administrateur
Administrateur
Messages : 1690
Points : 5009
Réputation : 2027
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://balades-normandes.forumactif.com/

Messagejlmic le Ven 31 Mar - 18:22

  • 18px
  • 24px
gigi a écrit:C'est quand même bizarre, car avant ma mauvaise manipulation, mon lecteur fonctionnait !
oui tout à fait ! mais il suffit d'une MAJ de windows 10 pour te mettre le lecteur hors service.

vidéo pour créer un fichier ISO disponible ici
http://tutos-a-migau.forumactif.com/t553-creer-un-fichier-iso-d-un-cd-avec-deepburner#3262



avatar
gigi

Messages : 473
Points : 1417
Réputation : 496
Date d'inscription : 23/03/2017
Age : 54
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Ven 31 Mar - 19:12

  • 18px
  • 24px
:thanks: jlmic

je fais ça demain à tête reposée, là suis un peu énervée !
j'ai tellement hâte de retrouver mon psp :please:
avatar
jlmic
Administrateur
Administrateur
Messages : 1690
Points : 5009
Réputation : 2027
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://balades-normandes.forumactif.com/

Messagejlmic le Ven 31 Mar - 19:46

  • 18px
  • 24px
gigi a écrit: j'ai tellement hâte de retrouver mon psp

oui je l'avais bien compris comme ça
c'est la raison pour laquelle je t'ai proposé de faire une image ISO pour pouvoir l'installer malgré ton lecteur HS



avatar
gigi

Messages : 473
Points : 1417
Réputation : 496
Date d'inscription : 23/03/2017
Age : 54
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Sam 1 Avr - 11:34

  • 18px
  • 24px
:bonjour: jlmic :please:  

Alléluia, c'est fait et ça fonctionne !!
Un grand merci à toi !

Maintenant je vais réinstaller mes filtres !
avatar
jlmic
Administrateur
Administrateur
Messages : 1690
Points : 5009
Réputation : 2027
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://balades-normandes.forumactif.com/

Messagejlmic le Sam 1 Avr - 12:00

  • 18px
  • 24px
bon !

à part le fait que tu ne veux pas ouvrir ton portable, je crois bien qu'on a tout essayé.

si ça peut te rassurer, tu n'es pas la seule à qui cela arrive à cause d'une mise à jour vers windows 10
qui n'aurait jamais dû être faite sur un pc trop ancien, et surtout dont les pilotes ne sont pas mis à jour par le constructeur.

je te propose donc de passer ton sujet en résolu (ou plutôt à moitié résolu) tout en sachant que jl va continuer
à enquêter sur les forums d'outre atlantique pour trouver une solution, et si par bonheur c'est le cas,
j'ouvrirai à nouveau ce sujet pour tenter d'autres manoeuvres



avatar
gigi

Messages : 473
Points : 1417
Réputation : 496
Date d'inscription : 23/03/2017
Age : 54
Localisation : oise
Voir le profil de l'utilisateur http://lacaverneagigi.forums-actifs.com/

Messagegigi le Dim 2 Avr - 7:51

  • 18px
  • 24px
Ok jlmic

merci beaucoup et bon dimanche !!
avatar
jlmic
Administrateur
Administrateur
Messages : 1690
Points : 5009
Réputation : 2027
Date d'inscription : 20/10/2016
Voir le profil de l'utilisateur http://balades-normandes.forumactif.com/

Messagejlmic le Dim 2 Avr - 8:11

  • 18px
  • 24px
Sujet résolu
Ton sujet est dorénavant archivé
Mais il peut être ré-ouvert à ta demande
À bientôt.



Contenu sponsorisé

MessageContenu sponsorisé

  • 18px
  • 24px

Page 3 sur 3 Précédent  1, 2, 3

Voir le sujet précédent Voir le sujet suivant Revenir en haut

Message personnel aux visiteurs

Créer un compte ou se connecter pour répondre

Vous devez être membre pour répondre.

S'enregistrer

Rejoignez notre communauté ! C'est facile !


S'enregistrer

Connexion

Vous êtes déjà membre ? Aucun soucis, cliquez ici pour vous connecter.


Connexion

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum